<!DOCTYPE html>
<html lang="en-US">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
		<!-- preload fonts -->
		<link rel="preload" href="https://static.uncg.edu/web-assets/rincuncg/fonts/pluto_sans.woff" as="font" type="font/woff" crossorigin="anonymous">
		<link rel="preload" href="https://static.uncg.edu/web-assets/rincuncg/fonts/sofia.woff" as="font" type="font/woff" crossorigin="anonymous">
		<!-- -->
        <link rel="shortcut icon" href="/magazine/wp-content/uploads/2020/04/uncg-favicon-minerva-96x96-1.png">
        <link rel="apple-touch-icon-precomposed" href="/magazine/wp-content/uploads/2020/04/uncg-touch-icon-minerva-180x180-1.png">
                <script>var et_site_url='https://uc.uncg.edu/magazine';var et_post_id='1742';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Creative in command | UNCG Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://uc.uncg.edu/magazine/creative-in-command/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Creative in command | UNCG Magazine" />
<meta property="og:description" content="Meet Greensboro’s new leader for all things arts.&nbsp; Ryan Deal was hired last fall to lead Creative Greensboro, the city’s new office for arts and culture.&nbsp; The UNCG graduate has the perfect blend of corporate, nonprofit, and artistic experience. But the path to becoming Greensboro’s first-ever chief creative economy officer often felt long and winding. &hellip;" />
<meta property="og:url" content="https://uc.uncg.edu/magazine/creative-in-command/" />
<meta property="og:site_name" content="UNCG Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/uncg1891/" />
<meta property="article:section" content="News Front" />
<meta property="article:published_time" content="2020-04-24T17:01:25+00:00" />
<meta property="og:image" content="https://uc.uncg.edu/magazine/wp-content/uploads/2020/04/PIC30197_UNCG_Mag_S20_Ryan_Deal-023-1920-2.jpg" />
<meta property="og:image:secure_url" content="https://uc.uncg.edu/magazine/wp-content/uploads/2020/04/PIC30197_UNCG_Mag_S20_Ryan_Deal-023-1920-2.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Meet Greensboro’s new leader for all things arts.&nbsp; Ryan Deal was hired last fall to lead Creative Greensboro, the city’s new office for arts and culture.&nbsp; The UNCG graduate has the perfect blend of corporate, nonprofit, and artistic experience. But the path to becoming Greensboro’s first-ever chief creative economy officer often felt long and winding. [&hellip;]" />
<meta name="twitter:title" content="Creative in command | UNCG Magazine" />
<meta name="twitter:site" content="@UNCG" />
<meta name="twitter:image" content="https://uc.uncg.edu/magazine/wp-content/uploads/2020/04/PIC30197_UNCG_Mag_S20_Ryan_Deal-023-1920-2.jpg" />
<meta name="twitter:creator" content="@UNCG" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://uc.uncg.edu/magazine/#organization","name":"UNC Greensboro","url":"https://uc.uncg.edu/magazine/","sameAs":["https://www.facebook.com/uncg1891/","https://www.instagram.com/uncg/","https://www.linkedin.com/school/uncg/","https://www.youtube.com/user/uncgreensboro/","https://en.wikipedia.org/wiki/University_of_North_Carolina_at_Greensboro","https://twitter.com/UNCG"],"logo":{"@type":"ImageObject","@id":"https://uc.uncg.edu/magazine/#logo","inLanguage":"en-US","url":"https://uc.uncg.edu/magazine/wp-content/uploads/2020/04/uncgreensboro-logo-find-your-way-here.png","width":425,"height":145,"caption":"UNC Greensboro"},"image":{"@id":"https://uc.uncg.edu/magazine/#logo"}},{"@type":"WebSite","@id":"https://uc.uncg.edu/magazine/#website","url":"https://uc.uncg.edu/magazine/","name":"UNCG Magazine","inLanguage":"en-US","description":"The digital home for your UNCG Magazine with photo-rich stories and informative videos.","publisher":{"@id":"https://uc.uncg.edu/magazine/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://uc.uncg.edu/magazine/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://uc.uncg.edu/magazine/creative-in-command/#primaryimage","inLanguage":"en-US","url":"https://uc.uncg.edu/magazine/wp-content/uploads/2020/04/PIC30197_UNCG_Mag_S20_Ryan_Deal-023-1920-2.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://uc.uncg.edu/magazine/creative-in-command/#webpage","url":"https://uc.uncg.edu/magazine/creative-in-command/","name":"Creative in command | UNCG Magazine","isPartOf":{"@id":"https://uc.uncg.edu/magazine/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://uc.uncg.edu/magazine/creative-in-command/#primaryimage"},"datePublished":"2020-04-24T17:01:25+00:00","dateModified":"2020-04-24T17:01:25+00:00","potentialAction":[{"@type":"ReadAction","target":["https://uc.uncg.edu/magazine/creative-in-command/"]}]},{"@type":"Article","@id":"https://uc.uncg.edu/magazine/creative-in-command/#article","isPartOf":{"@id":"https://uc.uncg.edu/magazine/creative-in-command/#webpage"},"author":{"@id":"https://uc.uncg.edu/magazine/#/schema/person/40dbea153a7928b3d511e7713fc48e87"},"headline":"Creative in command","datePublished":"2020-04-24T17:01:25+00:00","dateModified":"2020-04-24T17:01:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://uc.uncg.edu/magazine/creative-in-command/#webpage"},"publisher":{"@id":"https://uc.uncg.edu/magazine/#organization"},"image":{"@id":"https://uc.uncg.edu/magazine/creative-in-command/#primaryimage"},"articleSection":"Alumni Success,News Front,Spring 2020","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://uc.uncg.edu/magazine/#/schema/person/40dbea153a7928b3d511e7713fc48e87","name":"Matthew Johnston","image":{"@type":"ImageObject","@id":"https://uc.uncg.edu/magazine/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c745a0b69e17c24dc6783f9dfbe93f53?s=96&d=mm&r=g","caption":"Matthew Johnston"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="UNCG Magazine &raquo; Feed" href="https://uc.uncg.edu/magazine/feed/" />
<link rel="alternate" type="application/rss+xml" title="UNCG Magazine &raquo; Comments Feed" href="https://uc.uncg.edu/magazine/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://uc.uncg.edu/magazine/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='eirudo-yt-responsive-css'  href='https://uc.uncg.edu/magazine/wp-content/cache/autoptimize/css/autoptimize_single_d282b4ef6256ac49b8b9df2d344ae03f.css' type='text/css' media='all' />
<link rel='stylesheet' id='wk-styles-css'  href='https://uc.uncg.edu/magazine/wp-content/cache/autoptimize/css/autoptimize_single_c506a5b11cd145fbf9b06f75962b177b.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://uc.uncg.edu/magazine/wp-content/cache/autoptimize/css/autoptimize_single_da967565cb2fce059a631f0f90adf079.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://uc.uncg.edu/magazine/wp-content/cache/autoptimize/css/autoptimize_single_7356c8246f8fb97c8b43539c1fdfad75.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://uc.uncg.edu/magazine/wp-content/cache/autoptimize/css/autoptimize_single_6a56636f08117eeb2d72e6e7afa7d383.css?ver=1588859071' type='text/css' media='all' />
<script type='text/javascript' src='https://uc.uncg.edu/magazine/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://uc.uncg.edu/magazine/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async src='https://uc.uncg.edu/magazine/wp-content/plugins/simple-youtube-responsive/js/youtube-responsive.min.js'></script>
<script type='text/javascript' src='https://uc.uncg.edu/magazine/wp-content/cache/autoptimize/js/autoptimize_single_c6344c691d19ef544c8294693c9686bc.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://uc.uncg.edu/magazine/wp-content/cache/autoptimize/js/autoptimize_single_8fd8078bff2f9407f975a6c72e94fe4c.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/uc.uncg.edu\/magazine\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"1742","token":"fad1ab0340","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://uc.uncg.edu/magazine/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://uc.uncg.edu/magazine/wp-content/cache/autoptimize/js/autoptimize_single_d2fd4b22c1868a56a54e6bd64a529624.js?ver=1.21.10'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-34361385-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-34361385-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://uc.uncg.edu/magazine/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uc.uncg.edu/magazine/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uc.uncg.edu/magazine/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://uc.uncg.edu/magazine/?p=1742' />
<link rel="alternate" type="application/json+oembed" href="https://uc.uncg.edu/magazine/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuc.uncg.edu%2Fmagazine%2Fcreative-in-command%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uc.uncg.edu/magazine/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuc.uncg.edu%2Fmagazine%2Fcreative-in-command%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><style type="text/css" id="et-social-custom-css">
				.et_monarch .et_social_sidebar_networks li, .et_monarch .et_social_mobile li { background: #ffb71b; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover, .et_monarch .et_social_mobile .et_social_icons_container li:hover { background: #0f2044 !important; } .et_social_sidebar_border li { border-color: #0f2044 !important; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li i, .et_monarch .et_social_sidebar_networks .et_social_icons_container li .et_social_count, .et_monarch .et_social_mobile .et_social_icons_container li i, .et_monarch .et_social_mobile .et_social_icons_container li .et_social_count { color: #0f2044; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover i, .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover .et_social_count, .et_monarch .et_social_mobile .et_social_icons_container li:hover i, .et_monarch .et_social_mobile .et_social_icons_container li:hover .et_social_count { color: #ffb71b !important; } 
			</style><meta name="google-site-verification" content="k8frtmcn8QHr2t2yemuMSu9jUHqI-QKuB4sWEDmX6rQ"><meta name="google-site-verification" content="Xg1rGREPB7lMRDiYdrh0xK7FJtuPTE34QZtqidJBX1M">		<!-- Google Tag Manager added by Site Kit -->
		<script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-5RP4WGL' );
		</script>
		<!-- End Google Tag Manager -->
		<script>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</script>		<style type="text/css" id="wp-custom-css">
			@font-face {
    font-family: "Pluto Sans";
    src: url("https://static.uncg.edu/web-assets/rincuncg/fonts/pluto_sans.woff");
}

@font-face {
    font-family: "Sofia";
    src: url("https://static.uncg.edu/web-assets/rincuncg/fonts/sofia.woff");
}

/*.tm-toolbar {
    display: none !important;
}*/

.tm-header {
    border-bottom: 6px solid #ffb71b;
}

.tm-header-mobile {
    border-bottom: 3px solid #ffb71b;
}

.uk-light .uk-button-default {
    color: rgb(0, 0, 0, 0.5) !important;
    background-color: rgba(255, 255, 255, 0.5) !important;
}

.uk-light .uk-button-default:hover {
    color: rgb(0, 0, 0, 0.5) !important;
    background-color: rgba(255, 255, 255, 0.8) !important;
}

.widget-custom-html {
    padding-right: 0px !important;
    padding-left: 10px !important;
}

.round {
    width: 100%;
    border-radius: 0px;
    border: 1px #000 solid;
    padding: 5px 5px 5px 25px;
    position: absolute;
    top: 0;
    left: 0;
    z-index: 5;
}

.corner {
    position: absolute;
    top: 3px;
    left: 5px;
    height: 20px;
    width: 20px;
    z-index: 10;
    border-radius: 10px;
    border: none;
    background: #000;
    /* Set the bg image here. with "no-repeat" */
}

.search {
    position: relative;
    width: 160px;
    height: 30px;
    margin-top: 5px;
}

.uk-border-circle {
    float: left;
    margin-right: 30px;
    margin-bottom: 30px;
}

.uk-h4 {
    font-family: "Pluto Sans";
}

.uk-h5 {
    font-family: "Pluto Sans";
}

.el-link {
    font-family: "Pluto Sans";
    font-size: 1.25em;
}

.uk-button {
    font-family: "Pluto Sans";
    font-size: 14px;
}

ul.uk-navbar-nav li a {
    font-family: "Pluto Sans";
}

.uk-navbar-right {
    margin-right: 40px !important;
}

/*.uk-navbar-container>.uk-container .uk-navbar-left {
    margin-left: -22px;
}*/

/*.uk-navbar-container,
.uk-navbar-container:not(.uk-navbar-transparent) {
    background-image: url(https://uc.uncg.edu/magazine/2018_fall/wp-content/uploads/2018/08/bkd_header.jpg);
}*/

.wpp-list {
	padding-left: 0;
}

.widget-custom-html {
	padding-left: 0 !important;
}

.widget-custom-html h3 {
	margin-bottom: 0;
}

.uk-article.post {
	margin-bottom: 40px;
}

.uk-article.post img {
	border: 2px solid #f2f2f2;
}

time {
	color: #666;
	font-family: sofia;
	margin-left: 2px;
}

#magnav {
    font-size: 16px;
    font: grey;
    font-family: helvetica/ariel;
    text-transform: uppercase;
}

.uk-hr,
hr {
    border-top: 2px solid #ffb71b;
}

/* .uk-article-meta {
    display: none;
} */

.has-drop-cap:not(:focus):first-letter {
    font-size: 3.5em;
    line-height: .8;
    margin: .11em .1em 0 0;
}

.wk-article-meta {
    display: none;
}

.wp-block-gallery .blocks-gallery-item figcaption {
    width: 93%
}

.home #top-masthead { display: none; }

@media screen and (max-width: 640px) {
	.uk-navbar { padding: 10px 0;}
}

@media screen and (min-width:724px) {
    .dog-video {
        margin-left: 20%;
    }
}

@media screen and (max-width:480px) {
    .post-1008 iframe {
        width: 100%;
    }
}		</style>
		    </head>
    <body class="post-template-default single single-post postid-1742 single-format-standard  et_monarch">
        		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5RP4WGL" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		
        
        <div class="tm-page">

                        
<div class="tm-header-mobile uk-hidden@m">


    <div class="uk-navbar-container">
        <nav uk-navbar>

                        <div class="uk-navbar-left">

                                <a class="uk-navbar-item uk-logo" href="https://uc.uncg.edu/magazine">
                    <img alt src="/magazine/wp-content/themes/yootheme/cache/uncgreensboro-logo-find-your-way-here-d682c3d1.png" srcset="/magazine/wp-content/themes/yootheme/cache/uncgreensboro-logo-find-your-way-here-d682c3d1.png 180w, /magazine/wp-content/themes/yootheme/cache/uncgreensboro-logo-find-your-way-here-4b261483.png 360w" sizes="(min-width: 180px) 180px" data-width="180" data-height="61">                </a>
                
                
                
            </div>
            
            
                        <div class="uk-navbar-right">

                
                                <a class="uk-navbar-toggle" href="#tm-mobile" uk-toggle>
                                        <div uk-navbar-toggle-icon></div>
                </a>
                
                
            </div>
            
        </nav>
    </div>

    


<div id="tm-mobile" class="uk-modal-full" uk-modal>
    <div class="uk-modal-dialog uk-modal-body uk-flex uk-height-viewport">

        <button class="uk-modal-close-full" type="button" uk-close></button>

                <div class="uk-margin-auto-vertical uk-width-1-1">
            
            
<div class="uk-child-width-1-1" uk-grid>    <div>
<div class="uk-panel">

    
    
<ul class="uk-nav uk-nav-primary">
    
	<li><a href="https://uc.uncg.edu/magazine" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home">Home</a></li>
	<li><a href="https://uc.uncg.edu/magazine/category/newsfront/" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent">News Front</a></li>
	<li><a href="https://uc.uncg.edu/magazine/category/thestudio/" class=" menu-item menu-item-type-taxonomy menu-item-object-category">The Studio</a></li>
	<li><a href="https://uc.uncg.edu/magazine/category/generosity/" class=" menu-item menu-item-type-taxonomy menu-item-object-category">Generosity</a></li>
	<li><a href="https://uc.uncg.edu/magazine/category/community-outreach/" class=" menu-item menu-item-type-taxonomy menu-item-object-category">Community Outreach</a></li>
	<li><a href="https://uc.uncg.edu/magazine/category/alumni-success/" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent">Alumni Success</a></li>
	<li><a href="https://uc.uncg.edu/magazine/gradtidings/" class=" menu-item menu-item-type-post_type menu-item-object-post">Class Notes</a></li>
	<li class="uk-parent"><a href="http://www.uncg.edu/campus-links/" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children">Campus Links</a>
	<ul class="uk-nav-sub">

		<li><a href="http://www.uncg.edu/inside-uncg/" class=" menu-item menu-item-type-custom menu-item-object-custom">Inside UNCG</a></li>
		<li><a href="http://www.uncg.edu/academics/" class=" menu-item menu-item-type-custom menu-item-object-custom">Academics</a></li>
		<li><a href="http://www.uncg.edu/administration/" class=" menu-item menu-item-type-custom menu-item-object-custom">Administration</a></li>
		<li><a href="http://www.uncg.edu/admissions/" class=" menu-item menu-item-type-custom menu-item-object-custom">Admissions</a></li>
		<li><a href="http://www.uncg.edu/arts-entertainment/" class=" menu-item menu-item-type-custom menu-item-object-custom">Arts & Entertainment</a></li>
		<li><a href="http://www.uncgspartans.com/" class=" menu-item menu-item-type-custom menu-item-object-custom">Athletics</a></li>
		<li><a href="http://www.uncg.edu/employment/" class=" menu-item menu-item-type-custom menu-item-object-custom">Employment</a></li>
		<li><a href="http://diversity-inclusion.uncg.edu/" class=" menu-item menu-item-type-custom menu-item-object-custom">Equity, Diversity, & Inclusion</a></li>
		<li><a href="http://giving.uncg.edu/" class=" menu-item menu-item-type-custom menu-item-object-custom">Giving to UNCG</a></li>
		<li><a href="http://www.uncg.edu/global/" class=" menu-item menu-item-type-custom menu-item-object-custom">Global</a></li>
		<li><a href="http://library.uncg.edu/" class=" menu-item menu-item-type-custom menu-item-object-custom">Libraries</a></li>
		<li><a href="http://online.uncg.edu/" class=" menu-item menu-item-type-custom menu-item-object-custom">Online Courses & Degrees</a></li>
		<li><a href="http://www.uncg.edu/rsh/" class=" menu-item menu-item-type-custom menu-item-object-custom">Research</a></li>
		<li><a href="http://sa.uncg.edu/" class=" menu-item menu-item-type-custom menu-item-object-custom">Student Affairs</a></li>
		<li><a href="http://its.uncg.edu/" class=" menu-item menu-item-type-custom menu-item-object-custom">Technology</a></li>
		<li><a href="http://newsandfeatures.uncg.edu/" class=" menu-item menu-item-type-custom menu-item-object-custom">University News</a></li></ul></li>
	<li><a href="https://uc.uncg.edu/magazine/uncg-magazine-videos/" class=" menu-item menu-item-type-post_type menu-item-object-page">Videos</a></li>
	<li><a href="https://uc.uncg.edu/magazine/uncg-magazine-downloads/" class=" menu-item menu-item-type-post_type menu-item-object-page">PDF</a></li></ul>

</div>
</div></div>
                    </div>
        
    </div>
</div>
</div>


<div class="tm-header uk-visible@m" uk-header>





        <div class="tm-headerbar-top">
        <div class="uk-container uk-flex uk-flex-middle">

            
<a href="https://uc.uncg.edu/magazine" class="uk-logo">
    <img alt src="/magazine/wp-content/themes/yootheme/cache/uncgreensboro-logo-find-your-way-here-d682c3d1.png" srcset="/magazine/wp-content/themes/yootheme/cache/uncgreensboro-logo-find-your-way-here-d682c3d1.png 180w, /magazine/wp-content/themes/yootheme/cache/uncgreensboro-logo-find-your-way-here-4b261483.png 360w" sizes="(min-width: 180px) 180px" data-width="180" data-height="61"></a>

                        <div class="uk-margin-auto-left">
                <div class="uk-grid-medium uk-child-width-auto uk-flex-middle" uk-grid>
                    <div>
<div class="uk-panel">

    
    
    <ul class="uk-grid-small uk-flex-inline uk-flex-middle uk-flex-nowrap" uk-grid>
                    <li>
                <a href="https://www.facebook.com/uncg1891/" class="uk-icon-button" uk-icon="facebook"></a>
            </li>
                    <li>
                <a href="https://twitter.com/UNCG" class="uk-icon-button" uk-icon="twitter"></a>
            </li>
                    <li>
                <a href="https://www.instagram.com/uncg/" class="uk-icon-button" uk-icon="instagram"></a>
            </li>
                    <li>
                <a href="https://www.snapchat.com/add/uncgreensboro" class="uk-icon-button" uk-icon="social"></a>
            </li>
                    <li>
                <a href="https://www.linkedin.com/school/uncg/" class="uk-icon-button" uk-icon="linkedin"></a>
            </li>
            </ul>

</div>
</div>                </div>
            </div>
            
        </div>
    </div>
    
    
                <div uk-sticky media="@m" show-on-up animation="uk-animation-slide-top" cls-active="uk-navbar-sticky" sel-target=".uk-navbar-container">
        
            <div class="uk-navbar-container">

                <div class="uk-container uk-flex uk-flex-middle">
                    <nav class="uk-navbar" uk-navbar="{&quot;align&quot;:&quot;center&quot;,&quot;boundary&quot;:&quot;!.uk-navbar-container&quot;}">

                                                <div class="uk-navbar-left">
                            
<ul class="uk-navbar-nav">
    
	<li><a href="https://uc.uncg.edu/magazine" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home">Home</a></li>
	<li><a href="https://uc.uncg.edu/magazine/category/newsfront/" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent">News Front</a></li>
	<li><a href="https://uc.uncg.edu/magazine/category/thestudio/" class=" menu-item menu-item-type-taxonomy menu-item-object-category">The Studio</a></li>
	<li><a href="https://uc.uncg.edu/magazine/category/generosity/" class=" menu-item menu-item-type-taxonomy menu-item-object-category">Generosity</a></li>
	<li><a href="https://uc.uncg.edu/magazine/category/community-outreach/" class=" menu-item menu-item-type-taxonomy menu-item-object-category">Community Outreach</a></li>
	<li><a href="https://uc.uncg.edu/magazine/category/alumni-success/" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent">Alumni Success</a></li>
	<li><a href="https://uc.uncg.edu/magazine/gradtidings/" class=" menu-item menu-item-type-post_type menu-item-object-post">Class Notes</a></li>
	<li class="uk-parent"><a href="http://www.uncg.edu/campus-links/" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children">Campus Links</a>
	<div class="uk-navbar-dropdown"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" uk-grid><div><ul class="uk-nav uk-navbar-dropdown-nav">

		<li><a href="http://www.uncg.edu/inside-uncg/" class=" menu-item menu-item-type-custom menu-item-object-custom">Inside UNCG</a></li>
		<li><a href="http://www.uncg.edu/academics/" class=" menu-item menu-item-type-custom menu-item-object-custom">Academics</a></li>
		<li><a href="http://www.uncg.edu/administration/" class=" menu-item menu-item-type-custom menu-item-object-custom">Administration</a></li>
		<li><a href="http://www.uncg.edu/admissions/" class=" menu-item menu-item-type-custom menu-item-object-custom">Admissions</a></li>
		<li><a href="http://www.uncg.edu/arts-entertainment/" class=" menu-item menu-item-type-custom menu-item-object-custom">Arts & Entertainment</a></li>
		<li><a href="http://www.uncgspartans.com/" class=" menu-item menu-item-type-custom menu-item-object-custom">Athletics</a></li>
		<li><a href="http://www.uncg.edu/employment/" class=" menu-item menu-item-type-custom menu-item-object-custom">Employment</a></li>
		<li><a href="http://diversity-inclusion.uncg.edu/" class=" menu-item menu-item-type-custom menu-item-object-custom">Equity, Diversity, & Inclusion</a></li>
		<li><a href="http://giving.uncg.edu/" class=" menu-item menu-item-type-custom menu-item-object-custom">Giving to UNCG</a></li>
		<li><a href="http://www.uncg.edu/global/" class=" menu-item menu-item-type-custom menu-item-object-custom">Global</a></li>
		<li><a href="http://library.uncg.edu/" class=" menu-item menu-item-type-custom menu-item-object-custom">Libraries</a></li>
		<li><a href="http://online.uncg.edu/" class=" menu-item menu-item-type-custom menu-item-object-custom">Online Courses & Degrees</a></li>
		<li><a href="http://www.uncg.edu/rsh/" class=" menu-item menu-item-type-custom menu-item-object-custom">Research</a></li>
		<li><a href="http://sa.uncg.edu/" class=" menu-item menu-item-type-custom menu-item-object-custom">Student Affairs</a></li>
		<li><a href="http://its.uncg.edu/" class=" menu-item menu-item-type-custom menu-item-object-custom">Technology</a></li>
		<li><a href="http://newsandfeatures.uncg.edu/" class=" menu-item menu-item-type-custom menu-item-object-custom">University News</a></li></ul></div></div></div></li>
	<li><a href="https://uc.uncg.edu/magazine/uncg-magazine-videos/" class=" menu-item menu-item-type-post_type menu-item-object-page">Videos</a></li>
	<li><a href="https://uc.uncg.edu/magazine/uncg-magazine-downloads/" class=" menu-item menu-item-type-post_type menu-item-object-page">PDF</a></li></ul>
                        </div>
                        
                        
                    </nav>
                </div>

            </div>

                </div>
        
    


</div>
            
            <!-- Builder #builderwidget-3 -->
<div id="top-masthead" class="uk-section-default uk-section uk-section-xsmall">
    
        
        
        
            
            <div class="uk-container"><div class="uk-margin-remove-vertical" uk-grid>
<div class="uk-width-1-1@m">
    
        
            
            
                
<div class="uk-margin uk-width-small">
        <img class="el-image" alt="UNCG Magazine" data-src="/magazine/wp-content/uploads/2020/05/UNCG-magazine-top-widget-logo.svg" uk-img>    
    
</div>

            
        
    
</div>
</div></div>
            
        
    
</div>
<style>#top-masthead {     background-color: #f2f2f2; } </style>
            
            <div id="tm-main"  class="tm-main uk-section uk-section-default" uk-height-viewport="expand: true">
                <div class="uk-container">

                    
                    <div class="uk-grid uk-grid-divider" uk-grid>
                        <div class="uk-width-expand@s">

                    
                            
            
<article id="post-1742" class="uk-article post-1742 post type-post status-publish format-standard has-post-thumbnail hentry category-alumni-success category-newsfront category-spring-2020" typeof="Article">

    <meta property="name" content="Creative in command">
    <meta property="author" typeof="Person" content="Matthew Johnston">
    <meta property="dateModified" content="2020-04-24T13:01:25-04:00">
    <meta class="uk-margin-remove-adjacent" property="datePublished" content="2020-04-24T13:01:25-04:00">

    
    
                                <ul class="uk-margin-top uk-margin-remove-bottom uk-subnav uk-subnav-divider">
                                        <li><span><time datetime="2020-04-24T13:01:25-04:00">April 24, 2020</time></span></li>
                    
                    
                                    </ul>
                        
        <h1 class="uk-margin-remove-top uk-margin-remove-bottom uk-article-title">Creative in command</h1>
        
        
            
            
            <div class="uk-text-center uk-margin-medium-top" property="image" typeof="ImageObject">
                            <img uk-img property="url" alt data-src="/magazine/wp-content/themes/yootheme/cache/PIC30197_UNCG_Mag_S20_Ryan_Deal-023-1920-2-0654956c.jpeg" data-srcset="/magazine/wp-content/themes/yootheme/cache/PIC30197_UNCG_Mag_S20_Ryan_Deal-023-1920-2-014065e6.jpeg 768w, /magazine/wp-content/themes/yootheme/cache/PIC30197_UNCG_Mag_S20_Ryan_Deal-023-1920-2-b59795ba.jpeg 1024w, /magazine/wp-content/themes/yootheme/cache/PIC30197_UNCG_Mag_S20_Ryan_Deal-023-1920-2-d52fec14.jpeg 1366w, /magazine/wp-content/themes/yootheme/cache/PIC30197_UNCG_Mag_S20_Ryan_Deal-023-1920-2-661f622a.jpeg 1600w, /magazine/wp-content/themes/yootheme/cache/PIC30197_UNCG_Mag_S20_Ryan_Deal-023-1920-2-0654956c.jpeg 1920w" data-sizes="(min-width: 1920px) 1920px" data-width="1920" data-height="1080">                    </div>
    
    
            
        
        
                    <div class="uk-margin-top" property="text">
                                    
<p><strong>Meet Greensboro’s new leader for all things arts.&nbsp;</strong></p>



<p>Ryan Deal was hired last fall to lead Creative Greensboro, the city’s new office for arts and culture.&nbsp;</p>



<p>The UNCG graduate has the perfect blend of corporate, nonprofit, and artistic experience. But the path to becoming Greensboro’s first-ever chief creative economy officer often felt long and winding.</p>



<p>Ryan was a music student at UNCG in the early 2000s. His dream was a career on Broadway, and in 2004, he left school after he was cast in the national touring company of “Cats.”</p>



<p>“I had achieved what I thought was my life’s purpose,” he said. “But I had never been so homesick in my life.”</p>



<p>He left the production and worked a variety of jobs in the corporate sector. Years later, he found his way back to the arts, and began climbing the ladder at the Charlotte Arts &amp; Science Council.&nbsp;</p>



<p>But UNCG was still on his mind.&nbsp;</p>



<p>He had taken years of coursework, but never graduated. So Ryan returned to UNCG in 2016, needing just over a semester’s worth of credits.&nbsp;</p>



<p>In December of 2018, he graduated with a bachelor of arts in music.&nbsp;</p>



<p>Ryan is focused on policy-making that supports Greensboro’s creative community and positions the city as a top creative center both regionally and nationally.&nbsp;</p>



<p>His efforts are even more important now, as our community faces a public health and economic crisis like we’ve never seen before.&nbsp;</p>



<p>“The arts and creativity are where we go to for connection, healing, joy, imagination, and reflection – experiences that are needed now more than ever. As our nonprofit community and creative individual community lean into new and innovative ways of maintaining these values and contributions, I encourage us all to think about ways that we can continue to support the arts.”</p>



<blockquote class="wp-block-quote"><p><strong>I think one of the best kept secrets about the arts community in Greensboro may actually be the amount of immense talent that exists on the campuses.</strong></p><cite>– Ryan Deal</cite></blockquote>



<p><em>Story by Alyssa Bedrosian</em><br><em>Photography by Martin W. Kane</em></p>
<span class="et_social_bottom_trigger"></span>                            </div>
        
        
        
        
        
                <ul class="uk-pagination uk-margin-medium">
                        <li><a href="https://uc.uncg.edu/magazine/training-nurses-at-the-scene/" rel="prev"><span uk-pagination-previous></span> Previous</a></li>
                                </ul>
        
        
    
</article>

                                                </div>

                        
<aside id="tm-sidebar" class="tm-sidebar uk-width-1-4@s">
    
<div class="uk-child-width-1-1" uk-grid>    <div>
<div class="uk-panel widget-custom-html" id="widget-custom_html-5">

    
    <div class="textwidget custom-html-widget"><h3 class="uk-h4">
	Trending Stories
</h3></div>
</div>
</div>    <div>
<div class="uk-panel widget-wpp" id="widget-wpp-2">

    
    
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://uc.uncg.edu/magazine/heart-to-heart/" class="wpp-post-title" target="_self">Heart to heart</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,202 views</span></span>
</li>
<li>
<a href="https://uc.uncg.edu/magazine/rise-to-the-challenge/" class="wpp-post-title" target="_self">Rise to the Challenge</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">764 views</span></span>
</li>
<li>
<a href="https://uc.uncg.edu/magazine/a-time-out-with-kyle-hines/" class="wpp-post-title" target="_self">A time out with Kyle Hines</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">578 views</span></span>
</li>
<li class="current">
<a href="https://uc.uncg.edu/magazine/creative-in-command/" class="wpp-post-title" target="_self">Creative in command</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">577 views</span></span>
</li>
<li>
<a href="https://uc.uncg.edu/magazine/it-began-with-a-gift-of-500/" class="wpp-post-title" target="_self">It began with a gift of $500.</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">427 views</span></span>
</li>
</ul>


</div>
</div>    <div class="uk-visible@m">
<div class="uk-card uk-card-body uk-card-default uk-visible@m tm-child-list tm-child-list-divider widget-recent-posts" id="widget-recent-posts-2">

        <h3 class="uk-h4">

                    Recent Stories        
    </h3>
    
    				<ul>
											<li>
					<a href="https://uc.uncg.edu/magazine/womans-college-tribute-project-connecting-to-the-past-gazing-toward-the-future/">Woman’s College Tribute Project – Connecting to the Past, Gazing toward the Future</a>
									</li>
											<li>
					<a href="https://uc.uncg.edu/magazine/it-began-with-a-gift-of-500/">It began with a gift of $500.</a>
									</li>
											<li>
					<a href="https://uc.uncg.edu/magazine/creative-in-command/" aria-current="page">Creative in command</a>
									</li>
											<li>
					<a href="https://uc.uncg.edu/magazine/high-notes/">High Notes</a>
									</li>
											<li>
					<a href="https://uc.uncg.edu/magazine/turn-up-the-front-burner/">Turn up the front burner</a>
									</li>
					</ul>
		
</div>
</div>    <div>
<div class="uk-card uk-card-body uk-card-default tm-child-list widget-categories" id="widget-categories-2">

        <h3 class="uk-h4">

                    Find by Category        
    </h3>
    
    		<ul>
				<li class="cat-item cat-item-2"><a href="https://uc.uncg.edu/magazine/category/alumni-success/">Alumni Success</a> (12)
</li>
	<li class="cat-item cat-item-25"><a href="https://uc.uncg.edu/magazine/category/broadway/">Broadway</a> (3)
</li>
	<li class="cat-item cat-item-3"><a href="https://uc.uncg.edu/magazine/category/community-outreach/">Community Outreach</a> (7)
</li>
	<li class="cat-item cat-item-4"><a href="https://uc.uncg.edu/magazine/category/fall-2019/">Fall 2019</a> (33)
</li>
	<li class="cat-item cat-item-26"><a href="https://uc.uncg.edu/magazine/category/feature/">Feature</a> (9)
</li>
	<li class="cat-item cat-item-5"><a href="https://uc.uncg.edu/magazine/category/generosity/">Generosity</a> (6)
</li>
	<li class="cat-item cat-item-28"><a href="https://uc.uncg.edu/magazine/category/legacies/">Legacies</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://uc.uncg.edu/magazine/category/newsfront/">News Front</a> (35)
</li>
	<li class="cat-item cat-item-29"><a href="https://uc.uncg.edu/magazine/category/nursing/">Nursing</a> (5)
</li>
	<li class="cat-item cat-item-7"><a href="https://uc.uncg.edu/magazine/category/research/">Research</a> (1)
</li>
	<li class="cat-item cat-item-8"><a href="https://uc.uncg.edu/magazine/category/service/">Service</a> (1)
</li>
	<li class="cat-item cat-item-27"><a href="https://uc.uncg.edu/magazine/category/spring-2020/">Spring 2020</a> (29)
</li>
	<li class="cat-item cat-item-10"><a href="https://uc.uncg.edu/magazine/category/thestudio/">The Studio</a> (7)
</li>
		</ul>
			
</div>
</div></div></aside>


                    </div>
                     
                </div>
            </div>
            
            
            <!-- Builder #footer -->
<div id="footer#1" class="uk-section-default uk-section">
    
        
        
        
            
            <div class="uk-container"><div class="uk-grid-margin" uk-grid>
<div class="uk-width-expand@s">
    
        
            
            
                
<div id="footer#4" class="uk-margin">
        <img width="200px" class="el-image" alt data-src="/magazine/wp-content/uploads/2020/05/UNCG-magazine-top-widget-logo.svg" uk-img>    
    
</div>

<div id="footer#5">
    <ul class="uk-margin-remove-bottom uk-subnav  uk-subnav-pill" uk-margin>        <li class="el-item">
    <a class="el-link" href="https://uc.uncg.edu/magazine/category/newsfront/">News front</a></li>
        <li class="el-item">
    <a class="el-link" href="https://uc.uncg.edu/magazine/category/thestudio/">The studio</a></li>
        <li class="el-item">
    <a class="el-link" href="https://uc.uncg.edu/magazine/category/generosity/">Generosity</a></li>
        <li class="el-item">
    <a class="el-link" href="https://uc.uncg.edu/magazine/category/community-outreach/">Community Outreach</a></li>
        <li class="el-item">
    <a class="el-link" href="https://uc.uncg.edu/magazine/category/alumni-success/">Alumni Success</a></li>
        <li class="el-item">
    <a class="el-link" href="/magazine/gradtidings/">Class Notes</a></li>
        <li class="el-item">
    <a class="el-link" href="https://uc.uncg.edu/magazine/uncg-magazine-videos/">Videos</a></li>
        <li class="el-item">
    <a class="el-link" href="https://uc.uncg.edu/magazine/category/feature/">Featured Stories</a></li>
        <li class="el-item">
    <a class="el-link" href="/magazine/uncg-magazine-downloads/">Print Version (PDF)</a></li>
        </ul>

</div>

            
        
    
</div>

<div class="uk-width-expand@s">
    
        
            
            
                
<div class="uk-h4 uk-font-secondary">        Archived Issues    </div>
<div uk-accordion="collapsible: true;" id="footer#8">
        <div class="el-item">

        <a class="el-title uk-accordion-title" href="#">Fall 2019</a>

        <div class="uk-accordion-content uk-margin-remove-first-child">            

    <img class="el-image" alt="UNCG Magazine Fall 2019" data-src="/magazine/wp-content/themes/yootheme/cache/UNCG_Mag_Fall_2019_Final_Front_Cover_496x600_pixels-dc716286.jpeg" data-srcset="/magazine/wp-content/themes/yootheme/cache/UNCG_Mag_Fall_2019_Final_Front_Cover_496x600_pixels-dc716286.jpeg 496w" data-sizes="(min-width: 496px) 496px" data-width="496" data-height="600" uk-img>        
<div class="uk-margin-top"><a class="el-link uk-button uk-button-default" href="https://uc.uncg.edu/magazine/fall-2019/">Read more</a></div>    
        </div>        
    </div>
        <div class="el-item">

        <a class="el-title uk-accordion-title" href="#">Spring 2019</a>

        <div class="uk-accordion-content uk-margin-remove-first-child">            

    <img class="el-image" alt="UNCG Magazine Spring 2019" data-src="/magazine/wp-content/themes/yootheme/cache/UNCG_Mag_Spring_2019_v12-1-24236d6a.jpeg" data-srcset="/magazine/wp-content/themes/yootheme/cache/UNCG_Mag_Spring_2019_v12-1-24236d6a.jpeg 648w" data-sizes="(min-width: 648px) 648px" data-width="648" data-height="782" uk-img>        
<div class="uk-margin-top"><a class="el-link uk-button uk-button-default" href="https://uc.uncg.edu/magazine/2019_spring/">Read more</a></div>    
        </div>        
    </div>
        <div class="el-item">

        <a class="el-title uk-accordion-title" href="#">Fall 2018</a>

        <div class="uk-accordion-content uk-margin-remove-first-child">            

    <img class="el-image" alt="Fall 2018 thumbnail" data-src="/magazine/wp-content/themes/yootheme/cache/cover_thumbnail_fall_2018-a0f82db1.jpeg" data-srcset="/magazine/wp-content/themes/yootheme/cache/cover_thumbnail_fall_2018-a0f82db1.jpeg 250w" data-sizes="(min-width: 250px) 250px" data-width="250" data-height="302" uk-img>        
<div class="uk-margin-top"><a class="el-link uk-button uk-button-default" href="https://uc.uncg.edu/magazine/2018_fall/">Read more</a></div>    
        </div>        
    </div>
        <div class="el-item">

        <a class="el-title uk-accordion-title" href="#">Spring 2018</a>

        <div class="uk-accordion-content uk-margin-remove-first-child">            

    <img class="el-image" alt="UNCG Magazine Spring 2018" data-src="/magazine/wp-content/themes/yootheme/cache/Spring_2018_cover_thumbnail-b27a1e0c.jpeg" data-srcset="/magazine/wp-content/themes/yootheme/cache/Spring_2018_cover_thumbnail-b27a1e0c.jpeg 250w" data-sizes="(min-width: 250px) 250px" data-width="250" data-height="310" uk-img>        
<div class="uk-margin-top"><a class="el-link uk-button uk-button-default" href="https://uc.uncg.edu/magazine/2018_spring/">Read more</a></div>    
        </div>        
    </div>
        <div class="el-item">

        <a class="el-title uk-accordion-title" href="#">Fall 2017</a>

        <div class="uk-accordion-content uk-margin-remove-first-child">            

    <img class="el-image" alt="Fall 2017 UNCG Magazine" data-src="/magazine/wp-content/themes/yootheme/cache/Fall_2017_cover_thumbnail-6e14e09c.jpeg" data-srcset="/magazine/wp-content/themes/yootheme/cache/Fall_2017_cover_thumbnail-6e14e09c.jpeg 250w" data-sizes="(min-width: 250px) 250px" data-width="250" data-height="307" uk-img>        
<div class="uk-margin-top"><a class="el-link uk-button uk-button-default" href="https://uc.uncg.edu/magazine/2017_fall/index.htm">Read more</a></div>    
        </div>        
    </div>
    
</div>
            
        
    
</div>

<div class="uk-width-expand@s">
    
        
            
            
                
<div class="uk-margin-medium">    <div class="uk-child-width-auto uk-grid-medium" uk-grid>
            <div>
            <a class="el-link" target="_blank" href="https://www.facebook.com/uncg1891/" uk-icon="icon: facebook;"></a>        </div>
            <div>
            <a class="el-link" target="_blank" href="https://twitter.com/UNCG" uk-icon="icon: twitter;"></a>        </div>
            <div>
            <a class="el-link" target="_blank" href="https://www.instagram.com/uncg/" uk-icon="icon: instagram;"></a>        </div>
            <div>
            <a class="el-link" target="_blank" href="https://www.snapchat.com/add/uncgreensboro" uk-icon="icon: social;"></a>        </div>
            <div>
            <a class="el-link" target="_blank" href="https://www.linkedin.com/school/uncg/" uk-icon="icon: linkedin;"></a>        </div>
    
    </div>
</div>
<div class="uk-margin"><p><img class="size-full wp-image-175" src="https://uc.uncg.edu/magazine/2018_fall/wp-content/uploads/2018/03/UNC-System-logo.png" alt="UNC System logo" width="311" height="30" /></p>
<p><a href="https://www.uncg.edu">www.UNCG.edu</a></p>
<dl title="University Contact Information">
<dt>UNC Greensboro</dt>
<dt>University Communications</dt>
<dt>1100 West Market Street Greensboro, NC 27412</dt>
</dl>
<p>Copyright © 2020 UNC Greensboro. All rights reserved.</p>
<p><a href="https://uc.uncg.edu/magazine/privacy-policy/">University Communications Privacy Policy</a></p>
<p><strong><a href="http://spartanalert.uncg.edu/">UNCG Emergency Info</a></strong></p></div>
            
        
    
</div>
</div></div>
            
        
    
</div>

<div id="footer#12" class="uk-section-default uk-section">
    
        
        
        
            
            <div class="uk-container"><div class="uk-grid-margin" uk-grid>
<div class="uk-width-1-1@m">
    
        
            
            
                
<div class="uk-margin uk-text-center">
        <a class="el-link" href="https://www.uncg.edu"><img class="el-image" alt="UNC Greensboro logo" data-src="/magazine/wp-content/themes/yootheme/cache/uncgreensboro_w_tag_3-color-4c3eb53f.png" data-srcset="/magazine/wp-content/themes/yootheme/cache/uncgreensboro_w_tag_3-color-4c3eb53f.png 500w, /magazine/wp-content/themes/yootheme/cache/uncgreensboro_w_tag_3-color-30a2b7cf.png 768w, /magazine/wp-content/themes/yootheme/cache/uncgreensboro_w_tag_3-color-cf89f7f3.png 1000w" data-sizes="(min-width: 500px) 500px" data-width="500" data-height="145" uk-img></a>    
    
</div>
<div class="uk-margin"><a href="#" title="Back to Top" uk-totop uk-scroll></a></div>
            
        
    
</div>
</div></div>
            
        
    
</div>
<style>#footer\#4 .el-image {     padding-left: 12px; } #footer\#5 > ul { flex-direction: column; } #footer\#5 .el-link:hover {     background-color: #ccc; } #footer\#8 .el-title {     font-size: 1.2em; } #footer\#1 {     /*border-top: 1px solid #E5E5E7;*/     background-color: #f2f2f2; } #footer\#12 {     background-color: #f2f2f2; } </style>
        </div>

        <div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_slide et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fuc.uncg.edu%2Fmagazine%2Fcreative-in-command%2F&#038;t=Creative%20in%20command" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="1742" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Creative%20in%20command&#038;url=https%3A%2F%2Fuc.uncg.edu%2Fmagazine%2Fcreative-in-command%2F&#038;via=uncg" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="1742" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fuc.uncg.edu%2Fmagazine%2Fcreative-in-command%2F&#038;title=Creative%20in%20command" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="1742" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fuc.uncg.edu%2Fmagazine%2Fcreative-in-command%2F&#038;title=Creative%20in%20command" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="1742" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_printfriendly"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fuc.uncg.edu%2Fmagazine%2Fcreative-in-command%2F&#038;t=Creative%20in%20command" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="1742" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Creative%20in%20command&#038;url=https%3A%2F%2Fuc.uncg.edu%2Fmagazine%2Fcreative-in-command%2F&#038;via=uncg" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="1742" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fuc.uncg.edu%2Fmagazine%2Fcreative-in-command%2F&#038;title=Creative%20in%20command" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="1742" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fuc.uncg.edu%2Fmagazine%2Fcreative-in-command%2F&#038;title=Creative%20in%20command" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="1742" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_printfriendly"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Print Friendly</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='https://uc.uncg.edu/magazine/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/uc.uncg.edu\/magazine\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/uc.uncg.edu\/magazine\/creative-in-command\/","stats_nonce":"f464eaf3ea","share_counts":"87f89f5f52","follow_counts":"26d8677a91","total_counts":"1e17a78d2c","media_single":"cbfe72f403","media_total":"05c03eb960","generate_all_window_nonce":"c1f103d2e8","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uc.uncg.edu/magazine/wp-content/cache/autoptimize/js/autoptimize_single_11d83e90fcb6c11f894a5ddc72e7ab34.js?ver=1.4.12'></script>
<script type='text/javascript' src='https://uc.uncg.edu/magazine/wp-content/cache/autoptimize/js/autoptimize_single_82b34a0f20682b94458a89521a92c7ca.js?ver=3.20.2'></script>
<script type='text/javascript' src='https://uc.uncg.edu/magazine/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://uc.uncg.edu/magazine/wp-content/themes/yootheme/vendor/yootheme/theme-analytics/app/analytics.min.js?ver=1.21.10'></script>
    </body>
</html>
